IPB

Здравствуйте, гость ( Вход | Регистрация )

> Правила пользования разделом

В этом разделе могут писать и открывать темы незарегистрированные пользователи. Только для технических вопросов. Прежде, чем задать свой вопрос, укажите: модель, марку, год выпуска, объем, тип двигателя и трансмиссии вашего автомобиля, и другие исходные данные, что увеличит ваши шансы получить ответ по существу. Флуд запрещен. Уважайте собеседников, наполняйте раздел только полезной информацией. Выкладывайте только уменьшенные фотографии, прямо на сайт в своем сообщении. Нежелательно пользоваться фотохостингом.

> глючат поворотники на Patrol Y60
DimaPTR
сообщение 26.4.2019, 11:14
Сообщение #1


Новичок
*

Группа: новобранец
Сообщений: 11
Регистрация: 23.5.2012
Пользователь №: 310
Спасибо сказали: 0 раз(а)
Езжу на: Nissan Patrol Y60, 2,8TD



Заглючило реле. Аварийка работает, а повороты, то есть, то нету и хрип из нее при этом. Подскажите может есть у кого такая или похожая или где можно достать?


Прикрепленные изображения
Прикрепленное изображение Прикрепленное изображение Прикрепленное изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
 
Ответить в эту темуОткрыть новую тему
Ответов(1 - 6)
Андрюша
сообщение 26.4.2019, 11:49
Сообщение #2


виртуальный сосисочник
***

Группа: Организаторы
Сообщений: 1 926
Регистрация: 25.9.2012
Из: Тридевятое королевство
Пользователь №: 382
Спасибо сказали: 454 раз(а)
Езжу на: Паджерик(классик)94г. автомат SS(отобрала жена)
Mой номер телефона: 89114525389



С обратной стороны лапки все пропаяны?


--------------------
Ну что делать, что делать - эклер.... то есть склероз.... или эклер... нет, все таки склероз
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
DimaPTR
сообщение 26.4.2019, 11:53
Сообщение #3


Новичок
*

Группа: новобранец
Сообщений: 11
Регистрация: 23.5.2012
Пользователь №: 310
Спасибо сказали: 0 раз(а)
Езжу на: Nissan Patrol Y60, 2,8TD



Цитата(Андрюша @ 26.4.2019, 11:49) *

С обратной стороны лапки все пропаяны?

Визуально повреждений никаких. Припой ровный. Чуть окислов снизу слева на плате (похоже туда попадала вода).
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
террановод
сообщение 26.4.2019, 12:15
Сообщение #4


наставник
****

Группа: Организаторы
Сообщений: 8 796
Регистрация: 13.7.2011
Из: КАЛ-град
Пользователь №: 88
Спасибо сказали: 1282 раз(а)
Езжу на: Террахе (WD21), Витарке (TD01V) и т.д.



Хммм.... Сдаётся мне что проблема не в реле, а в переключателе поворотов или аварийки dry.gif Если хрип скорее похож на треск, то это подтверждает, что гдето плохой контакт в цепи нагрузки...


--------------------
беленький Nissan Terrano - для души, авто выходного дня,
серенький Suzuki Vitara - городской боллид на повседневку,
вишнёвая Suzuki Vitara - очень не спеша приводится в порядок,
зелёненький Toyota Rav-4 - старый кузнечик жены (не спеша продаётся),
тоже зелененькая Grand Vitara - новый кузнечик жены,
жёлтенький Mercedes MB-100 - дачамобиль, месяцами пылится в гараже.........
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
DimaPTR
сообщение 26.4.2019, 12:50
Сообщение #5


Новичок
*

Группа: новобранец
Сообщений: 11
Регистрация: 23.5.2012
Пользователь №: 310
Спасибо сказали: 0 раз(а)
Езжу на: Nissan Patrol Y60, 2,8TD



Цитата(террановод @ 26.4.2019, 12:15) *

Хммм.... Сдаётся мне что проблема не в реле, а в переключателе поворотов или аварийки ...

Хрип, действительно похож на треск, когда включаешь поворотник и треск этот в реле. Кнопку аварийки разобрал-посмотрел - не в ней дело. Может действительно переключатели? Завтра посмотрю. Спасибо за совет.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
GSN
сообщение 26.4.2019, 13:03
Сообщение #6


Активный участник
***

Группа: Постоянный участник форума
Сообщений: 909
Регистрация: 6.5.2014
Из: Калининград
Пользователь №: 832
Спасибо сказали: 187 раз(а)
Езжу на: Great Wall Hover 5 LUXE, бензин 2.4, МКПП



Соглашусь с Террановодом. У меня на Митсубарике такое было. Разобрал "гитару", а там в контактной паре выработка. Благо японцы на меди не сэкономили (очень толстый контакт был). Я прямо с пластмассой, в которую этот контакт вставлен шлифанул. Всё заработало как надо.


--------------------
Сергей.
Изображение
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения
DimaPTR
сообщение 12.5.2019, 19:47
Сообщение #7


Новичок
*

Группа: новобранец
Сообщений: 11
Регистрация: 23.5.2012
Пользователь №: 310
Спасибо сказали: 0 раз(а)
Езжу на: Nissan Patrol Y60, 2,8TD



Террановод был прав. Это не реле. Проблема была в питающем проводе приходящем на кнопку аварийной сигнализации. Пропаял заново контакты и проблема исчезла. Спасибо всем за наводящие ответы.
Пользователь в офлайнеКарточка пользователяОтправить личное сообщение
Вернуться в начало страницы
+Ответить с цитированием данного сообщения


Ответить в эту темуОткрыть новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



- Текстовая версия Сейчас: 18.8.2019, 1:41